Smart Builder background colors issue in the editor

Incident Report for Unbounce

Postmortem

This incident has been resolved.

Posted Dec 15, 2022 - 16:14 PST

Resolved

This incident has been resolved.
Posted Dec 15, 2022 - 16:12 PST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Dec 15, 2022 - 16:09 PST

Investigating

There is an issue with how background colors are displayed on some Smart Builder pages in the editor. This doesn't affect live pages, and we're currently investigating.
Posted Dec 15, 2022 - 15:59 PST
This incident affected: Web Application (app.unbounce.com).